Page 1 of 1

Re: Su. "Multi-Exposure®" in "SE Plus 8.8"

Posted: Fri Jan 12, 2018 3:28 pm
by LSI_Ketelhohn
Hallo,

Stellen Sie bitte sicher, dass in SilverFast der Durchlicht Modus aktiviert ist. Für Aufsicht steht die Funktion nicht zur Verfügung.

Mit freundlichen Grüssen
Arne

Re: Su. "Multi-Exposure®" in "SE Plus 8.8"

Posted: Fri Jan 12, 2018 11:52 pm
by Bildermann.de
Stellen Sie bitte sicher, dass in SilverFast der Durchlicht Modus aktiviert ist. Für Aufsicht steht die Funktion nicht zur Verfügung.


Hallo Arne,

herzlichen Dank für die AW. Genau das war das Erste wonach ich suchte. Leider erfolglos. Ich kann einfach keine Multi-Exposure-Funktion oben in der Standard-Werkzeug-Leiste finden (siehe angefügtes Bild). In einer Videoanleitung heißt es, dass die Multi-Exposure-Funktion zuvor unter "Einstellungen" > "Spezial" zuvor aktiviert werde muss. Auch diese Extra-Aktivierungsfunktion gibt es bei mir nicht - siehe angefügtes Bild 2.

LG, Bildermann

Multi-Exposure-Funktion-1.jpg
Multi-Exposure-Funktion-1.jpg (144.52 KiB) Viewed 475 times


Multi-Exposure-Funktion-2.png
Multi-Exposure-Funktion-2.png (19.99 KiB) Viewed 475 times

Re: Su. "Multi-Exposure®" in "SE Plus 8.8"

Posted: Thu Jan 18, 2018 3:36 pm
by LSI_Ketelhohn
Hallo,

Laut Ihrem Screenshot verwenden Sie SilverFast SE.
Falls Sie eine SE Plus Lizenz besitzen öffnen Sie beim Start im Willkommen Fenster den Service Dialog und klicken Sie den "Lizenz upgraden" Knopf und geben dort die SE Plus Seriennummer ein.

Mit freundlichen Grüssen,
Arne