Su. "Multi-Exposure®" in "SE Plus 8.8"

Deutsches Support Forum

Moderator: LSI_Ketelhohn


User avatar
Bildermann.de
Visitor
Posts: 2
Joined: Thu Jan 11, 2018 6:06 pm
Scanner: Epson Perfection V850 / GT-X980
SilverFast Product: SE Plus
Contact:

Su. "Multi-Exposure®" in "SE Plus 8.8"

Postby Bildermann.de » Thu Jan 11, 2018 6:30 pm

Hallo,

vor kurzem erwarb ich einen Scanner "Epson Perfection V850 / GT-X980" zusammen mit der Software "SilverFast SE Plus 8". Im Startdialog von "SilverFast SE Plus 8" wird u. a. angezeigt, dass mir "SilverFast Multi-Exposure®" (Das zweimalige Scannen derselben Vorlage mit unterschiedlicher Belichtung) auch zur Verfügung steht (siehe angefügtes Bild). Leider kann ich diese Funktion nirgendswo finden bzw. aktivieren (z. B. in den Spezialeinstellungen). Handelt es sich hierbei etwa um eine Fehlinformation?

Im voraus schon mal danke für eine schnelle AW.

LG, www.bildermann.de
Attachments
SilverFast-Multi-Exposure.png
SilverFast-Multi-Exposure.png (91.4 KiB) Viewed 44 times

User avatar
LSI_Ketelhohn
LSI Staff
LSI Staff
Posts: 4265
Joined: Wed May 28, 2008 11:19 am
Scanner: all
Location: Kiel, Germany
Contact:

Re: Su. "Multi-Exposure®" in "SE Plus 8.8"

Postby LSI_Ketelhohn » Fri Jan 12, 2018 3:28 pm

Hallo,

Stellen Sie bitte sicher, dass in SilverFast der Durchlicht Modus aktiviert ist. Für Aufsicht steht die Funktion nicht zur Verfügung.

Mit freundlichen Grüssen
Arne

User avatar
Bildermann.de
Visitor
Posts: 2
Joined: Thu Jan 11, 2018 6:06 pm
Scanner: Epson Perfection V850 / GT-X980
SilverFast Product: SE Plus
Contact:

Re: Su. "Multi-Exposure®" in "SE Plus 8.8"

Postby Bildermann.de » Fri Jan 12, 2018 11:52 pm

Stellen Sie bitte sicher, dass in SilverFast der Durchlicht Modus aktiviert ist. Für Aufsicht steht die Funktion nicht zur Verfügung.


Hallo Arne,

herzlichen Dank für die AW. Genau das war das Erste wonach ich suchte. Leider erfolglos. Ich kann einfach keine Multi-Exposure-Funktion oben in der Standard-Werkzeug-Leiste finden (siehe angefügtes Bild). In einer Videoanleitung heißt es, dass die Multi-Exposure-Funktion zuvor unter "Einstellungen" > "Spezial" zuvor aktiviert werde muss. Auch diese Extra-Aktivierungsfunktion gibt es bei mir nicht - siehe angefügtes Bild 2.

LG, Bildermann

Multi-Exposure-Funktion-1.jpg
Multi-Exposure-Funktion-1.jpg (144.52 KiB) Viewed 12 times


Multi-Exposure-Funktion-2.png
Multi-Exposure-Funktion-2.png (19.99 KiB) Viewed 12 times

User avatar
LSI_Ketelhohn
LSI Staff
LSI Staff
Posts: 4265
Joined: Wed May 28, 2008 11:19 am
Scanner: all
Location: Kiel, Germany
Contact:

Re: Su. "Multi-Exposure®" in "SE Plus 8.8"

Postby LSI_Ketelhohn » Thu Jan 18, 2018 3:36 pm

Hallo,

Laut Ihrem Screenshot verwenden Sie SilverFast SE.
Falls Sie eine SE Plus Lizenz besitzen öffnen Sie beim Start im Willkommen Fenster den Service Dialog und klicken Sie den "Lizenz upgraden" Knopf und geben dort die SE Plus Seriennummer ein.

Mit freundlichen Grüssen,
Arne


Return to “German Support”

Who is online

Users browsing this forum: No registered users and 2 guests